Gemeinschaft uCoz » Archiv » Papierkorb » Bugs Tracker (Fehler und Bugs bitte hier melden...)
Bugs Tracker
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 1 | 14:38
Die Aktualisierung des Systems ist abgeschlossen. Jetzt kommt eine Zeit auf uns zu, in der wir etwas Geduld und Verständnis aufweisen müssen. Nach einer so umfangreichen Aktualisierung sind Bugs und Fehler unvermeidbar und deshalb brauchen wir eure Hilfe.

Wenn Ihr einen Fehler oder einen Bug entdeckt, postet es bitte hier. Diese werden an unsere Techniker weitergeleitet und so schnell es geht behoben.

Gruß!
Anton


wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
gas1985
Beiträge: 182
Ruf: 0
Beitrag # 2 | 14:39
was ist das denn????

jetzt können sich bei mir auf der seite keiner anmelden, weil der ein sicherheitskode haben will aber da wird kein sicherheitskode angezeigt, wie kriegt man das wieder hin ???



noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 3 | 14:42
Ich habe Ihre Website aufgerufen, die Sicherheitscodes werden angezeigt...

Gruß!
Anton


wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
defaultNick
Beiträge: 4
Ruf: 0
Beitrag # 4 | 18:12
Hallo!
Nach dem Update ist auf meine Webseite kein Menü mehr vorhanden. Was ist da los??? cry

www.Kino-24.net


noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 5 | 19:53
ich sehe ein Menü auf Ihrer Website. oder hatten Sie noch ein zweites?

wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
Sylvio1988
Beiträge: 1
Ruf: 0
Beitrag # 6 | 19:53
ich wolte mir eine hp machen aber das geht nich er sagt mir immer sicherheits code falsch geht das auch anders habe mich an den suport gewendet er hat gesagt das problem wurde behoben was kann ich da nun machen
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 7 | 19:53
Können Sie sich denn immer noch nicht registrieren?
ich habe es ausprobiert es hatte funktioniert.
versuchen Sie es mal hier: http://www.ucoz.ru/?l=de

Gruß!
Anton


wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
mauni
Beiträge: 4
Ruf: 0
Beitrag # 8 | 12:54
Habe gestern noch ein neues Menü gemacht. Aber das Alte war nicht mehr da! Hatt sich somit erledigt.

Beitrag wurde von mauni - Freitag, 03.04.2009, 12:55 bearbeitet
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 9 | 19:00
das Problem mit de Menü ist uns bereits bekannt, es gibt aber leider noch keine eindeutige Lösung dieses Problems, sobald wie eine haben, werde ich sie hier posten.

Gruß!
Anton


wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
SPLASHROCKER
Beiträge: 462
Ruf: 9
Beitrag # 10 | 19:02
Das Einloggen direkt auf meiner Seite funktioniert nicht!? cry

EDIT: PROBLEM BESTEHT NICHT MEHR


+ bitte schreibt nicht in die Beiträge anderer User
+ Eröffnet bitte einen neuen Thread (Beitrag) und postet (schreibt) Eure Anfragen ins Forum

WWW.SCHIMMLERS.DE
+++ GRAFFITI +++ VIDEOS +++ MUSIKDOWNLOADPORTAL +++ PARTYPICS +++

Beitrag wurde von SPLASHROCKER - Freitag, 03.04.2009, 19:10 bearbeitet
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 11 | 19:18
smile

wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
koellner
Beiträge: 1
Ruf: 0
Beitrag # 12 | 11:41
Ist es Normal das die Server, immer Abkacken. Das ist bei mir schon öfters vorgekommen.
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 13 | 01:16
zur Zeit ist es normal, da Fehler/Bugs, die gemeldet oder gefunden werden, korrigiert werden, dafür müssen die Server kurz abgeschaltet werden. Sobald alle Fehler behoben wurden, wird das nicht mehr vorkommen. Bis dahin müssen wir uns leider gedulden, ich leide auch darunter, habe auch eine eigene Website... Gruß! Anton

wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
SPLASHROCKER
Beiträge: 462
Ruf: 9
Beitrag # 14 | 18:26
Wollte gerade eine 2. Seite anmelden, um dort meine Schablonen zu speichern und mein Design zurückzusetzen. Die Registrierung funzt aber nicht, weil der Chapta nicht angenommen wird. Sowohl bei Mozilla als auch beim IE. wacko

EDIT: HAT SICH ERLEDIGT! BEIM 5. MAL AUSFÜLLEN MIT DEM IE HATS FUNKTIONIERT.


+ bitte schreibt nicht in die Beiträge anderer User
+ Eröffnet bitte einen neuen Thread (Beitrag) und postet (schreibt) Eure Anfragen ins Forum

WWW.SCHIMMLERS.DE
+++ GRAFFITI +++ VIDEOS +++ MUSIKDOWNLOADPORTAL +++ PARTYPICS +++

Beitrag wurde von SPLASHROCKER - Dienstag, 07.04.2009, 18:31 bearbeitet
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 15 | 16:46
smile

wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
Gemeinschaft uCoz » Archiv » Papierkorb » Bugs Tracker (Fehler und Bugs bitte hier melden...)
Suche: