Seite 1 von 11
Gemeinschaft uCoz » uCoz Module » Sonstiges » Kein Zugriff auf die Admin und User Leiste
Kein Zugriff auf die Admin und User Leiste
NastyBoy
Beiträge: 60
Ruf: -3
Beitrag # 1 | 13:37
Hallo
seit einigen tagen habe ich im VP und auf meiner Webseite kein Zugriff mehr auf die Menü Leiste ganz oben (Allgemein,Verwaltung,Benutzer) auch hier im Forum geht sie nicht mehr. Auch Scripte gehen auf meiner Seite nicht.

Meine Ucoz Seite: Night-Fire: CHAT,MEET, TALK: http://www.my-night-fire.de
lilu
Beiträge: 1590
Ruf: 47
Beitrag # 2 | 13:46
NastyBoy, und welche Webseite? Gib die URL

MFG

Macht sich mit uCoz FAQ und Forum Regeln bekannt, bevor ihr Fragen stellt.
uCoz Video Tutorials
NastyBoy
Beiträge: 60
Ruf: -3
Beitrag # 3 | 14:16
www.my-night-fire.de

Zugefügt (15.10.2013, 14:16)
---------------------------------------------
Die erste Meldung bekomme ich wenn ich was im VP speichern will
die zweite Meldung bekomme ich wenn ich mich über das alte Login Formular anmelde


Meine Ucoz Seite: Night-Fire: CHAT,MEET, TALK: http://www.my-night-fire.de
lilu
Beiträge: 1590
Ruf: 47
Beitrag # 4 | 14:51
NastyBoy, wir haben alles geprüft - die Leiste wird korrekt angezeigt und mit Login-Formular ist alles ok.

Sage bitte, welchen Browser du benutzest. Und gib die Screenshots deiner Aktionen, wenn das Problem noch besteht.

MFG

Macht sich mit uCoz FAQ und Forum Regeln bekannt, bevor ihr Fragen stellt.
uCoz Video Tutorials
NastyBoy
Beiträge: 60
Ruf: -3
Beitrag # 5 | 15:08
ich benutzte Windows 7 mit Google Chrome

414 Request-URI Too Large

uServ/3.2.2

das ist eine fehlermeldung wenn ich was im VP speichern will.

Meine Ucoz Seite: Night-Fire: CHAT,MEET, TALK: http://www.my-night-fire.de
lilu
Beiträge: 1590
Ruf: 47
Beitrag # 6 | 15:51
NastyBoy, keine Sorge! smile Auf dem Server s105, wo sich deine Webseite befindet, wird Reinigung vom Spam geführt. Deshalb kannst du diese Probleme haben. Warte ein bisschen und alles wird wieder ok sein.

MFG

Macht sich mit uCoz FAQ und Forum Regeln bekannt, bevor ihr Fragen stellt.
uCoz Video Tutorials
NastyBoy
Beiträge: 60
Ruf: -3
Beitrag # 7 | 18:12
also ab und zu geht alles wieder dann aber wieder nicht auch auf meiner 2. Seite Server 26 sind auch Probleme. wie auch hier im Forum geht die Leiste nicht

Meine Ucoz Seite: Night-Fire: CHAT,MEET, TALK: http://www.my-night-fire.de
lilu
Beiträge: 1590
Ruf: 47
Beitrag # 8 | 10:33
NastyBoy, es gab Server-Ausfall gestern auf einigen Servern (einschließlich s26). Seit 19:00 gestern arbeitet der Server fehlerlos.

Bezüglich uCoz Forums, prüfe die Einstellungen des Browsers.

MFG

Macht sich mit uCoz FAQ und Forum Regeln bekannt, bevor ihr Fragen stellt.
uCoz Video Tutorials
Gemeinschaft uCoz » uCoz Module » Sonstiges » Kein Zugriff auf die Admin und User Leiste
Seite 1 von 11
Suche: