Seite 1 von 11
Gemeinschaft uCoz » Für Webmaster » Design » Zweiter Container funzt nicht mehr (..)
Zweiter Container funzt nicht mehr
sheayna
Beiträge: 14
Ruf: 0
Beitrag # 1 | 21:58
Hallo zusamme smile

ich wollte nur mal fragen ob ihr mir vielleicht sagen könnt,warum mein 2ter Container nicht mehr funktioniert?

das ist meine seite


ich hatte da mal nen minni chat etc drin und nun weiß ich ehrlich gesagt nicht mehr,was ich daran verändert habe?!kann man den sonst wieder normal herstellen?

lg smile
Beitrag wurde von Kasach - Donnerstag, 21.06.2012, 23:28 bearbeitet
Kasach
Beiträge: 714
Ruf: 13
Beitrag # 2 | 23:30
Hey,

oh man deine Grammatik ist voll fürn A... xD

Okay.. überprüfte ob der 2. Container im Verwaltungspanel -> Designverwaltung existiert.
Glaube das er bei dir Existiert und sogar leer ist... Oder du hast den Code $GLOBAL_DRIGHTER$ entfernt

MfG
Kasach

Neu bei der uCoz Gemeinschaft? Lese unseren Willkommens Thread.

Meine Website: Rampage-Gaming
I changed to IPBoard :)
lilu
Beiträge: 1590
Ruf: 47
Beitrag # 3 | 10:31
ja, sheayna, prüfe deine Schablone. Wahrscheinlich fehlt dort den Code $GLOBAL_DRIGHTER$

MFG

Macht sich mit uCoz FAQ und Forum Regeln bekannt, bevor ihr Fragen stellt.
uCoz Video Tutorials
sheayna
Beiträge: 14
Ruf: 0
Beitrag # 4 | 20:17
erst mal danke für die schnellen antworten von euch smile

ja der exisitiert.wenn ich auf der hauptseite einen neuen Blog hinzufügen will, wird mir das nicht mehr angezeigt, das dieser dahin kann.wisst ihr was ich meine?hab das: $GLOBAL_DRIGHTER$ hinzugefügt,allerdings funktioniert es immer noch nicht -.- mennooooo...

@ Kasach, was ist an meiner gramatik auszusetzen? cry tongue hehe..^^

Zugefügt (22.06.2012, 20:17)
---------------------------------------------
habs biggrin

Gemeinschaft uCoz » Für Webmaster » Design » Zweiter Container funzt nicht mehr (..)
Seite 1 von 11
Suche: