Gemeinschaft uCoz » uCoz Module » Suche » Suche funktioniert nicht!
Suche funktioniert nicht!
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 16 | 17:32
hast du das Modul deaktiviert? oder einfach nur das Suchfenster von der Page entfernt?

wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
DJ-Joey
Beiträge: 629
Ruf: 1
Beitrag # 17 | 18:18
Ich habe das Suchfenster von der Site entfernt aber das Modul aktiv gelassen, wieso?

Beitrag wurde von DJ-Joey - Donnerstag, 06.08.2009, 18:18 bearbeitet
noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 18 | 20:08
probiers einfach irgendwann mal wieder aus, so in einer Woche oder so... ich denke spätestens dann gehts...

wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
lalinet
Beiträge: 137
Ruf: -1
Beitrag # 19 | 21:47
ich habe auch seit ein wuche die suche drin aber bei meir funktioniert auch nicht...ich weiss nicht warum!?

World of House
DJ-Joey
Beiträge: 629
Ruf: 1
Beitrag # 20 | 23:16
Bei mir klappts auch noch net dabei hab ich schon 64 Beiträge xD

SPLASHROCKER
Beiträge: 462
Ruf: 9
Beitrag # 21 | 14:48
Verwunderlich, bei mir funktioniert die "Suche" einwandfrei.

+ bitte schreibt nicht in die Beiträge anderer User
+ Eröffnet bitte einen neuen Thread (Beitrag) und postet (schreibt) Eure Anfragen ins Forum

WWW.SCHIMMLERS.DE
+++ GRAFFITI +++ VIDEOS +++ MUSIKDOWNLOADPORTAL +++ PARTYPICS +++

gas1985
Beiträge: 182
Ruf: 0
Beitrag # 22 | 15:41
also bei mir funktioniert die suche auch nicht, wenn ich etwas bestimmtes will, findet er das entweder überhaupt nicht, oder er findet mir sachen wo die teile garnix miteinander zutuhen haben !!!

zudem glaube ich bei mir, auch , der hat sich irgentwie so eingestellt das, der nur nach den kategorien sucht, und nicht nach den materialien!! kann das sein ??? ist das normal ???



noobishrabbit
Beiträge: 929
Ruf: 33
Beitrag # 23 | 19:35
auf allen Seiten, die ich verwalte, funktioniert die Suche... irgendwas macht ihr falsch. Probiert es noch mal aus... und wenn es jetzt immer noch nicht geht, gebt mal hier kurz eure Adressen der Websites an, dann leite ich das mal weiter.

Gruß!
Anton


wuerzburg-riders.de - the place to be

in NOTFÄLLEN dürft mich per PN anschreiben, dann versuche ich euch zu helfen :)
lalinet
Beiträge: 137
Ruf: -1
Beitrag # 24 | 23:48
also bei mier funktioniert wirklich nicht...kannst mal probieren suchen... www.electrokosova.tk

World of House
gas1985
Beiträge: 182
Ruf: 0
Beitrag # 25 | 20:40
noobishrabbit,

bei mir funktioniert die suche immernoch nicht !!!
ich habe bereits die suchfunktion aus der seite genommen, ein paar tage gewartet, und die suchfunktion komplett deaktiviert und das hat auch nich funktioniert !!!

der findet mir zwar teilweise ergebnisse, aber die haben wirklich gaaar nix mit dem zutuhen was ich eigentlich haben möchte !!!

und noch was, wenn ich vom designer die such-funktion einbauen will, gibt es zwei verschiedene such-funktionen bzw. such verlinkungen, hab aber auch schon beides ausprobiert !!! gaarnix geht, bitte um hilfe

www.turkiyem.ucoz.de



Cheburator
Beiträge: 2172
Ruf: 83
Beitrag # 26 | 20:45
Leute habt ihr probiert die Tags einzufügen bei euren Materialien, weil der meistens nach den Tags sucht... und nicht vergessen die Sitemap zu aktualiesieren!!


Meine uCoz Website: uScripts.de
Mein Blog: *Soon*
lalinet
Beiträge: 137
Ruf: -1
Beitrag # 27 | 01:02
das mit tags und mit sitemap hab ich schon probiert geht aber nicht...langsam brauch ich das unbedigt...aber naja... sad

World of House
XReaper
Beiträge: 233
Ruf: 4
Beitrag # 28 | 10:16
Bei mir geht die suche auch nicht... sad

hmmmm
DJ-Joey
Beiträge: 629
Ruf: 1
Beitrag # 29 | 17:56
www.djjoey.do.am ist meine Seite, nach 6 Monaten, klappts immer noch net xD

Cheburator
Beiträge: 2172
Ruf: 83
Beitrag # 30 | 18:02
hmm, bei mir ging es früher...
ob es jetzt noch geht, weiß ich nicht ^^ (rede nicht über scripts4.uCoz.de, habe ja noch andere seiten)


Meine uCoz Website: uScripts.de
Mein Blog: *Soon*
Beitrag wurde von Cheburator - Donnerstag, 01.10.2009, 18:05 bearbeitet
Gemeinschaft uCoz » uCoz Module » Suche » Suche funktioniert nicht!
Suche: