Seite 1 von 212»
Gemeinschaft uCoz » uCoz Module » Mail-Formulare » Mail-Formular kommt nach vielen Versuchen nicht an!
Mail-Formular kommt nach vielen Versuchen nicht an!
Bluehunter
Beiträge: 2
Ruf: 0
Beitrag # 1 | 15:36
Hallo @ all.

Habe folgendes Problem:
Und zwar habe ich gestern eine weitere Homepage mit Ucoz erstellt und eig. alles so gemacht wie auf meiner anderen mit den ganzen Formularen, aber irgendwie kommt bei der neuen Seite die ganzen Mail's nicht bei mir an.
Als nach 3 Stunden versuchen immer noch nichts passiert ist habe ich die Seite gelöscht und 2 neue nochmal eröffnet und auch andere Design's genommen weil ich gedacht hab hm nehm ich mal das Design was ich auf meiner anderen Homepage auch habe vielleicht funktioniert es dann, so ist es aber leider nicht gewesen.

Habe es auch über mehrere E-Mail Adressen versucht aber hat leider nichts gebracht. cry

Zugefügt (09.02.2010, 15:36)
---------------------------------------------
Ok habe nach vielen Stunden endlich herausgefunden warum es nicht ging.
Musste bei GMX Spamschutz deaktivieren wink aber versteh nicht warum von meiner anderen Homepage die Mail's ankommen auch wenn Spamschutz an ist.

Posh
Beiträge: 826
Ruf: 16
Beitrag # 2 | 15:44
Bluehunter, welches Post-Systeme hast du? Unsere Brieffe koennen wie Spam angenohmen sein

wenn du im Winter baden willst - gehe ich zuerst in Wasser und warme das für dich
Etwas mit Schleifen - mein Blog
DJSvenP
Beiträge: 8
Ruf: 0
Beitrag # 3 | 22:02
Leider habe ich genau das gleiche Problem, habe schon soviele Mailaddis angegben, doch Nachrichten kommen leider nie an, auch in den spamordnern ist keine Nachricht vorhanden, das Modul scheint leider nicht zu funktionieren sad
adler
Beiträge: 1
Ruf: 0
Beitrag # 4 | 14:56
Kann mich meinen beiden Vorrednern nur anschliessen, es kommen keine Mails an.
Posh
Beiträge: 826
Ruf: 16
Beitrag # 5 | 16:37
wir hatten die Server ueberprueft und alles ist ok dort. Geben Sie uns bitte die Adresse der Seite mit dem Problem (wenn es ein paar Seiten gibt - dann alle Adressen)

wenn du im Winter baden willst - gehe ich zuerst in Wasser und warme das für dich
Etwas mit Schleifen - mein Blog
defaultNick2380
Beiträge: 1
Ruf: 0
Beitrag # 6 | 20:54
bei kommen die emails
hidmen
Beiträge: 467
Ruf: 8
Beitrag # 7 | 16:37
ich habe auch ein solches problem!

ich habe ein mailformular .
wenn ich damit eine nachricht verschicke kommt die einfach nicht bei mir an!
ich hab schon 3 verschiedene e-mail addressen angegeben an die es verschickt werden soll.
aber es funktioniert nicht!
-----------------------------------------------------
was kann ich hier tun??


Minecraft Server 24/7

www.hiddentown.de
hidmen
Beiträge: 467
Ruf: 8
Beitrag # 8 | 15:53
meine websiteaddresse:
http://mytools.at.ua

Minecraft Server 24/7

www.hiddentown.de
Posh
Beiträge: 826
Ruf: 16
Beitrag # 9 | 16:22
hidmen, ich habe das probiert und alles wirkt! vielleicht legt das Problem im Postsystem - gmx glaubt, dass uCOz einen Spammer ist

wenn du im Winter baden willst - gehe ich zuerst in Wasser und warme das für dich
Etwas mit Schleifen - mein Blog
hidmen
Beiträge: 467
Ruf: 8
Beitrag # 10 | 19:02
hmmmm. aber bei googlemail kommt auch nichts an!!

ich hab mich schnell bei web.de angemeldet da kommt leider auch nichts an!

(@Administrator könntest du bitte mal irgenein formular auf meiner seite ausfüllen und abschicken??/vieleicht kommt dann ja was an)


Minecraft Server 24/7

www.hiddentown.de
Posh
Beiträge: 826
Ruf: 16
Beitrag # 11 | 19:42
hidmen, es kommt an) aber in Spambox - pruefe das bitte.
- ich kann, aber nicht heute, weil ich schon zu Hause bin

wenn du im Winter baden willst - gehe ich zuerst in Wasser und warme das für dich
Etwas mit Schleifen - mein Blog
hidmen
Beiträge: 467
Ruf: 8
Beitrag # 12 | 14:30
es kommt nichts an!
Anhänge: 8287043.jpg(171Kb)

Minecraft Server 24/7

www.hiddentown.de
Posh
Beiträge: 826
Ruf: 16
Beitrag # 13 | 16:33
hidmen, das Problem liegt im PostSystem. Versuche mal ihnen zu schreiben

wenn du im Winter baden willst - gehe ich zuerst in Wasser und warme das für dich
Etwas mit Schleifen - mein Blog
Bread-Legend
Beiträge: 8
Ruf: 0
Beitrag # 14 | 14:56
Ich habe das genau gleiche Problem! Habe auch schon gmail, yahoo, gmx usw. probiert aber nichts funktioniert... Kommt nichts an auch nicht in den Spam..

Webseite: www.act-of-honor.ucoz.com

hidmen
Beiträge: 467
Ruf: 8
Beitrag # 15 | 22:09
bei gmx musst du alle spam filter ausschalten dann kommen die mails an!
hab ich auch gemacht! und siehe da das postfach voller ucoz mails

Minecraft Server 24/7

www.hiddentown.de
Gemeinschaft uCoz » uCoz Module » Mail-Formulare » Mail-Formular kommt nach vielen Versuchen nicht an!
Seite 1 von 212»
Suche: