Seite 1 von 11
Gemeinschaft uCoz » uCoz Module » Seiteneditor » Logo auf Hauptseite ausgetauscht
Logo auf Hauptseite ausgetauscht
bermu
Beiträge: 3
Ruf: 0
Beitrag # 1 | 15:56
Hallo, habe das Logo auf der Hauptseite getauscht, aber es wird nicht auf die anderen Seiten übernommen, da ist der Platz leer, bzw. eben nur der Hintergrund, bin schon am verzweifeln.
lilu
Beiträge: 1590
Ruf: 47
Beitrag # 2 | 16:38
Hallo bermu und willkommen auf uCoz!
Gib die Adresse deiner Seite, damit wir dir helfen können.

MFG, Lilu

Macht sich mit uCoz FAQ und Forum Regeln bekannt, bevor ihr Fragen stellt.
uCoz Video Tutorials
bermu
Beiträge: 3
Ruf: 0
Beitrag # 3 | 17:12
Ok, www.come-in-enjoy.at.ua.
Bin trotz meines Alters leider ein Neuling bzgl. Html.
Danke im Vorhinein.
MfG Bernd
Kasach
Beiträge: 714
Ruf: 13
Beitrag # 4 | 19:12
Ersetze banner12.jpeg durch /banner12.jpeg

Neu bei der uCoz Gemeinschaft? Lese unseren Willkommens Thread.

Meine Website: Rampage-Gaming
I changed to IPBoard :)
bermu
Beiträge: 3
Ruf: 0
Beitrag # 5 | 20:47
Danke, habe es ausprobiert, funkt super.
Herzlichen Dank.
Schönes Pfingstwochenende
Bernd
Kasach
Beiträge: 714
Ruf: 13
Beitrag # 6 | 23:39
Quote (bermu)
Danke, habe es ausprobiert, funkt super.
Herzlichen Dank.

Super gerne doch smile

Quote (bermu)
Schönes Pfingstwochenende

Danke, dir auch :P

Neu bei der uCoz Gemeinschaft? Lese unseren Willkommens Thread.

Meine Website: Rampage-Gaming
I changed to IPBoard :)
Gemeinschaft uCoz » uCoz Module » Seiteneditor » Logo auf Hauptseite ausgetauscht
Seite 1 von 11
Suche: