Seite 1 von 11
Gemeinschaft uCoz » uCoz Module » Benutzer » Fehler bei Benutzerregistration
Fehler bei Benutzerregistration
MRlachfläsh
Beiträge: 455
Ruf: 19
Beitrag # 1 | 20:28
Hey,
Wenn sich ein Benutzer auf meiner Seite anmeldet, wird mir eine Benachrichtigungemail geschickt und dem Benutzer ebenfalls.

Diese Emails sind leider leer.
So sieht die Email aus dir ich bekomme :



Und so der Benutzer, der sich bei mir anmeldet :


mfg
Anhänge: 1519088.jpg(52Kb) · 7794421.jpg(51Kb)

Kasach
Beiträge: 714
Ruf: 13
Beitrag # 2 | 21:00
Hey,

bin mir zwar nicht sicher, könnte es aber sein das es an uNet liegt - http://forum.ucoz.de/forum/42-2431-1 ?
Sicher bin ich mir dabei nicht so ganz, da die Registrierung ja was mit uNet hat und es zum teil wieder läuft bis auf einige Kleinigkeiten wie dem Service u.to etc.

Aber naja in der Mail steht eh nichts besonderes, nur das sich jemand auf deiner Seite registriert hat und dort einpaar Registrierungsdaten enthalten sind:
Quote
Hallo, Website Besitzer.

Adresse der Web-Seite: http://seite.ucoz.de/

Registrierungsdaten:
----------------------------------------
Login: USERNAME

Name: NAME NAME
E-Mail: MAIL@MAIL.COM
IP Adresse: XX.XXX.XXX.XX
Datum: 11.11.2011, 11:11
----------------------------------------

Alles Gute!

Neu bei der uCoz Gemeinschaft? Lese unseren Willkommens Thread.

Meine Website: Rampage-Gaming
I changed to IPBoard :)
MRlachfläsh
Beiträge: 455
Ruf: 19
Beitrag # 3 | 21:05
Es geht ja mehr um den Eindurck den der Benutzer erhält. Ist ja komisch wenn er den leere Email bekommt !

mfg

lilu
Beiträge: 1590
Ruf: 47
Beitrag # 4 | 10:48
MRlachfläsh, es gab ein solches Problem, aber nun ist es behoben. Die E-Mails kommen fehlerlos.

MFG

Macht sich mit uCoz FAQ und Forum Regeln bekannt, bevor ihr Fragen stellt.
uCoz Video Tutorials
Gemeinschaft uCoz » uCoz Module » Benutzer » Fehler bei Benutzerregistration
Seite 1 von 11
Suche: